Uno spazio per parlare di fotografia: teorie, pratiche, tecniche.
Discussione Ultimo messaggio Riposte / Clic
Link1412

AIUTO POLAROID

Buongiorno a tutti.
Non sono sicura di star inserendo la domanda nella sezione corretta, nel caso, chiedo scusa (sono nuova del forum).

Ho un problema con una macchina fotografica Polaroid Land Camera 1000: si tratta di un modello vecchio, che mi ha dato mio zio e che dovrebbe risalire al 1978. La macchina è in perfette condizioni, così, pensando di poterla riutilizzare, ho acquistato un pack di pellicole Impossible Project SX-70.
Le ho inserite all'interno della macchina, ho chiuso lo sportello e ha subito cominciato a fare il rumore meccanico di quando si accende. Ho letto sulle istruzioni che avrebbe dovuto espellere il primo foglio di protezione, ma, no vedendolo uscire, ho aperto lo sportello per controllare. Il foglio era stato espulso per metà, ma non era riuscito ad uscire dalla macchina. L'ho rimosso manualmente e ho richiuso lo sportello.
Ho tentato poi di fare la prima foto, senza successo.
Il problema è il seguente: premendo il tasto, fa il suono dello scatto, ma, di fatto, non scatta alcuna fotografia. Il fatto è che, guardando da "di fronte" all'interno dell'obiettivo, credo che l'otturatore sia fuori posto. Invece di vedere un cerchio nero, c'è come una specie di mezzaluna all'interno del foro... non sono un'esperta, credo si tratti di questo.
Nel caso, sapreste dirmi se esiste un modo per ripararla? Più che altro, ha un valore affettivo.

Grazie in anticipo per le risposte, spero davvero che qualcuno possa aiutarmi.
89 Clics
lucy franco

Ettore Caio ci ha lasciati.

straordinariamente gentile .
02.01.17, 21:47
straordinariamente gentile .
3.019 Clics
vers
le haut